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 Microsoft Wordجشٜٚ آٔٛسش 

 

 رخیشُ ساصی  ، تاص کشدى  ٍ ایجاد فایل جذیذ

 

 ایجاد کردى یک فایل جذیذ:

 رٚش ٞا :
1-File > New > Blank document 

 اس ٘ٛار اتشار  Newا٘تخاب دوٕٝ -2

3-Ctrl+N 

 دٞیذ. فطاررا تاٞٓ   Control  ٚNٞای  یؼٙی وّیذ
 

 : رخیرُ کردى یک فایل
1-File >> Save As 

را ٔطاٞذٜ ٕ٘ی وٙیذ ٔٙٛ را تٛجٝ : در صٛرتی وٝ ٍٞٙاْ جستجٛ در ٔٙٛ ٞا ، ٌشیٙٝ ٔٛرد ٘ظزتاٖ  -

Expand  تشري( وٙیذ(. 

 اس ٘ٛار اتشار  Save ا٘تخاب دوٕٝ -2

3-Ctrl+S 
  doc.خٛاٞٙذ تٛد ٚ پسٛ٘ذ آٖ ٞا   document    اسٓ پیص فزض فایُ ٞا -

 : باز کردى یک فایل
 

1-File > Open 

 اس ٘ٛار اتشار   Openا٘تخاب دوٕٝ -2

3-Ctrl+O 
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 آضٌایی تا هحیظ تشًاهِ
 

 
 

 
 

 یی

 
 

   

  

 

 

 

 

 

 ٘ٛار ػٙٛاٖ

 ٘ٛار اتشار

 ٘ٛار ٚضؼیت

 خظ وص ٞا

 ٘ٛار اتشار استا٘ذارد
 ٘ٛاس اتشار فزٔت

٘ٛار اتشار  

 رسٓ جذَٚ
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 تٌظیوات صفحِ :

File >> Page setup 
Margin ِحاضی 

Gutter  ُضیشاص 
Orientation:   portrait (عمودی), landscape )اففی( 

 

Paper tab 

Paper size : ابعاد کاغذ 

 دیذٜ ٔی ضٛد. ا٘تخاتیپیص ٕ٘ایص واغذ  پٙجزٜدر لسٕت پاییٗ ، سٕت راست ایٗ  -

 .تزای ٕٞیطٝ تالی ٔی ٔا٘ذ ا٘تخاتیتٙظیٕات  Defaultدر صٛرت وّیه تز رٚی  -

 

 خظ کص ّا:

view >> ruler      فؼاَ یا غیز فؼاَ وزدٖ خظ وص ٞا  

 

 ٔزس آتی رً٘ لثُ اس خظ وص ٞا ٘طاٖ دٞٙذٜ حاضیٝ صفحٝ است.

 تؼییٗ ٚاحذ ا٘ذاسٜ ٌیزی:

 
Tools > Option > General > Measurement units > Centimeter  

 اػذاد تٝ صٛرت فارسی  ا تایپ در صٛرت ٔطىُ ت
Tools > Option > Complex Script >> Numeral > context 

 

 قالة تٌذی هتي:

  تا استفادٜ اس ٘ٛار اتشار فزٔت  -1

 تزای افشایص یا واٞص  یه ٚاحذ ، یه ٚاحذ در سایش فٛ٘ت :
Ctrl + [ 
Ctrl + ] 

Blod   Ctrl + B 

Italic  Ctrl + I 

Under line   Ctrl + U 

Align: 

Center   ٍسظ چیي  Ctrl + E 

Left  چپ چیي  Ctrl + L 

Right  ساست چیي Ctrl + R 

Justify عشاص اص دٍ عشف Ctrl + J 
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 تشای اػوال ّشگًَِ تغییشات تایذ اتتذا هتي یا ضی هَسد ًظش سا اًتخاب کشد wordتَجِ : دس  -

 

 دقیق هتي  قالة تٌذی

Format > Font    (Ctrl + d). 
Font Tab: 

Latin text    تِ هتي ّای لاتیي  هشتَطفًَت  

Complex script    فًَت ّای هشتَط تِ صتاى فاسسی 

Font color  سًگ قلن 

Underline style     ظصیش خًَع  

Underlin color ظصیش خ سًگ  

Effects   
Strike through خظ صدى    

Double Strike through   هضاػفخظ صدى  

Super script هتي اًتخاب ضذُ تالاتش اص خظ صهیٌِ قشاس هی گیشد 

Sub script هتي اًتخاب ضذُ پاییي تش اص خظ صهیٌِ قشاس هی گیشد 

Shadow سایِ داس ضذى هتي 

Out line تَ خالی کشدى فًَت 

Emboss  تشجستِ کشدى فًَت 

Engrave تَ سفتگی فًَت      

Small Caps    حشف اًذاصُ اٍلیيتضسگ کشدى  

All caps   کشدى حشٍف تضسگ  

Hidden  هخفی کشدى هتي 

 هی کٌین.  Hiddenتشای هخفی کشدى هتي اتتذا هتي هَسد ًظش سا اًتخاب کشدُ سپس آى سا 

 تشای دیذى هتي هخفی ضذُ
Tools > option > view >Formatting marks> Hidden text  
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Character Spacing Tab 

Scale کاساکتش ّا کطیذگی  

Spacing فضای تیي کاساکتش ّا   

 

 

 
Position  

 

 

 
Text Effect Tab 

 ٗافىت ٞای ٔزتٛط تٝ ٔت

 ایي افکت ّا در چاپ هطاّذُ ًخَاٌّذ ضذ. -

 

 را اًتخاب کٌیذ     line spacingتزای تؼییٗ فاصّٝ تیٗ خغٛط اس ٘ٛار اتشار فزٔت دوٕٝ    -

 :پاساگشفتٌظیوات هشتَط تِ 

Format > Paragraph 

Alignment تشاص تٌذی 

دٍ ًَع تراز بٌذی ٍجَد دارد. تراز بٌذی  چپ  برای هتي ّای لاتیي ٍ راست برای هتي ّای 

 فارسی

- Word  جْت هتي (direction) .را بِ صَرت اتَهاتیک تؼییي هی کٌذ 

 

Indentation تَ سفتگی 

Before text  تَ سفتگی اص سوت چپ 

After text تَ سفتگی اص سوت ساست 
 

 

Specianl  

  

 

 

 

Normal ٔؼِٕٛی 

Expanded     فاصّٝ تیٗ واراوتز ٞا ستاد ٔی ضٛد  

Condensed ّٝتیٗ واراوتز ٞا وٓ ٔی ضٛد فاص  

Normal ٔؼِٕٛی 

Raised   اس خظ سٔیٙٝ لزار ٔی ٌیز٘ذ واراوتز ٞا تالاتز  

Lowerd واراوتز ٞا پاییٗ تز اس خظ سٔیٙٝ لزار ٔی ٌیز٘ذ 

First line تٛ رفتٍی تزای خظ اَٚ پاراٌزاف   

Hanging  تٛرفتٍی ٔزتٛط تٝ خغٛط دیٍز پاراٌزاف 

Before  فاصّٝ اس پاراٌزاف لثّی 

After فاصّٝ اس پاراٌزاف تؼذی Line Spacing 

Single   پیص فزض حاِت  

1.5 lines  1.1 تزار  

Double  دٚ تزاتز 

At least  ُحذال 

Exactly  ا٘ذاسٜ دلیك 

Multiple ٝچٙذ حاِت 
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Spacing 

 

 ایپ !ضشٍع تِ ت اصقثل چٌذ ًکتِ 

را راست  alignٚ  (right to left)را راست تٝ چپ  direction در صٛرت تایپ فارسی حتٕا  -

(right)  .برای راحتی از  تٍذاریذCtrl + Right Shift .استفادُ کٌیذ 

در یک پاراگراف برای رفتي ادٜ وٙیذ. پس استف Enterتزای ایجاد یه پاراٌزاف جذیذ اس وّیذ  -

آى خط را یک پاراگراف تلقی هی  word  استفادُ ًکٌیذ زیرا Enterبِ خط بؼذ از کلیذ 

 استفادٜ وٙیذ. Shift+ Enterتزای رفتٗ تٝ خظ تؼذ اس  .کٌذ

 استفادٜ وٙیذ. Ctrl+ Enterتزای ضىست صفحٝ  )رفتٗ تٝ صفحٝ جذیذ( اس  -

 

 

TAB ٞا 

 ٛع تة ٚجٛد دارد:٘ word 1در 

Decimal Tab   تة ٔزتٛط تٝ اػذاد 

Center Tab تة در حاِت ٚسظ چیٗ    

Left Tab تة در حاِت چپ چیٗ      

Right Tab تة تزای حاِت راست چیٗ    

Bar Tab تة جذا وٙٙذٜ     

  Tabتزای ایجاد یه  

 ٔی تٛاٖ تة ٞا را تغییز داد.در ٌٛضٝ سٕت چپ ٘ٛار اتشار خظ وص تا وّیه  

 زای اضافٝ وزدٖ یه تة وافی است در ٔحُ ٔٛرد ٘ظز رٚی ٘ٛار خظ وص وّیه وٙیذ.ت

 ٔی وٙیٓ. Dragوزدٖ تة ، تة را تٝ سٕت داخُ صفحٝ  حذفتزای 

 تٝ تة ٞا ٔزتٛطتزای ا٘جاْ تٙظیٕات 
Format > Tabs 

 است وٝ ٔی تٛا٘یذ تٝ دِخٛاٜ خٛد آٖ را تغییز دٞیذ. cm 1.27ا٘ذاسٜ اِٚیٝ تزای ٞز تة 

 اتضاس اختصاصی ساخت یک ًَاس

 را ا٘تخاب ٔی وٙیٓ.  customizeرٚی ٘ٛار اتشار راست وّیه وزدٜ ٚ سپس 

وّیه وزدٜ ، یه ٘اْ تزای ٘ٛار اتشار خٛد تؼییٗ ٔی وٙیذ ٚ اس تة  Newدر پٙجزٜ تاس ضذٜ رٚی 

Command   تاdrag ، ٖاضافٝ ٔی وٙیذ.خٛدتاٖ تاضذ را  ر٘ٛار اتشااتشارٞایی وٝ ٔی خٛاٞیذ در  وزد 
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 تشای تایپ فشهَل ّای سیاضی:  Equation Editorاضافِ کشدى  اتضاس 

در پٙجزٜ ٔزتٛط تٝ تة   را ا٘تخاب ٔی وٙیٓ.  customizeرٚی ٘ٛار اتشار راست وّیه وزدٜ ٚ سپس 

Commands   ،Category   ٝٔزتٛط ت  Insert  را ا٘تخاب ٚ در ِیستCommand    َتٝ د٘ثاEquation 

Editor    ُٕٔی ٌزدیٓ ، سپس تا ػdrag  .ٓآٖ را رٚی ٘ٛار اتشار لزار ٔی دٞی 

 

 

 سٍش ّای کپی :

 ، سپس :   (highlight)ٔی وٙیٓ  با٘تخااتتذا ٔتٗ ٔٛرد  ٘ظز را 

 را ا٘تخاب ٔی وٙیٓ.  Copy:  راست وّیه وزدٜ  ٚ  1رٚش 

 ٔی وٙیٓ. با٘تخارا   copyیٙٝ ، ٌش  Editاس ٔٙٛ : 2رٚش 

 Ctrl+ C:  3رٚش ش سریغ ()رٍ

 وزدٖ ٔتٗ وپی ضذٜ :  pasteتزای  

 را ا٘تخاب ٔی وٙیٓ.  pasteراست وّیه وزدٜ  ٚ  -1

 ٔی وٙیٓ. با٘تخارا  pasteیٙٝ ، ٌش  Editاس ٔٙٛ  -2

 Ctrl + V )رٍش سریغ ( -3

کردى   Ctrl   ٍDragدکوِ  ًگِ داضتي هی تَاى  با اًتخاب هتي هَرد ًظر  ، سپس با -

 را ّوسهاى اًجام داد. pasteپی ٍ هَس دٍ ػول  ک

 هی ضَد. بِ جای کپی ، جابِ جاّواًٌذ کپی است اها هتي اًتخابی  (Cut)رٍش ّای اًتقال 

 کرد. Dragهی تَاى هستقیوا هتي اًتخابی را  لبرای ػول اًتقا

 

 ػثاست دس هتي: ٍ جایگضیٌی یک  یافتي 
Edit > Find (Ctrl + F) 
Find Tab: 

Find what :   جستجَ جْتاست هَسد ًظش ػث  

 ٔی ضٛد. highlightػثارات پیذا ضذٜ ،   …Highlight all Item found inدر صٛرت تیه سدٖ 

 ٔی تٛا٘یذ جستجٛ را ٔحذٚد وٙیذ moreتا سدٖ دوٕٝ 

Match Case   حساس تٝ حزٚف وٛچه ٚ تشري 

Find Whole Words Only  .ػیٙا وّٕٝ تایپ ضذٜ جستجٛ ٔی ضٛد 

Use Wildcards   ٛاستفادٜ اس لٛاػذ جستج 
Replace Tab    ( Ctrl + H) 

Replace with .وّٕٝ پیذا ضذٜ را تا وّٕٝ جذیذ جایٍشیٗ ٔی وٙذ 
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  :ًطاًِ گزاسی
Insert  > Book Mark 

 هی کٌین okسا هی صًین ٍ   addاًتخاب کشدُ ، سپس دکوِ  book markیک ًام تشای  اتتذا

 

 ایجاد لیٌک :

 سا اًتخاب هی کیٌن. Hyper Linkَسد ًظش سا اًتخاب کشدُ ، سپس ساست کلیک کشدُ ، ه یا ضی  هتي

 
 

      ایجاد لیٌک برای قسوت ّایی از هتي

 تؼریف هی کٌین Book Markبرای قسوت ّای هَرد ًظر  -1

 hyper linkػول لیٌک را برای هتي هَرد ًظر اًجام هی دّین با ایي تفاٍت کِ در پٌجرُ  -2

 را اًتخاب هی کٌین. Book markگسیٌِ 

 Useرا ًگِ دارین در غیر ایي صَرت بایذ تیک  Ctrlًکتِ : برای  اجرای لیٌک ّا ، بایذ دکوِ 

control + click to follow link   : را  از آدرس زیر برداربن 
Tools > Option > Edit > Editing Option  

 

 Drawingکاس تا ًَاس اتضاس 

 رسن هی کٌین.  drawing کل را در خارج از کادریک ضکل ، ض ٌّگام ایجاد -

 Dobleبرای ایٌکِ بِ تؼذاد زیاد ، یک ضکل را بِ ٍجَد بیاٍرین رٍی ابسار ضکل هَرد ًظر  -

Click .هی کٌین 

را ًگِ هی  Shiftابتذا ابسار رسن بیضی را اًتخاب هی کٌین ٍ کلیک  ،برای رسن دایرُ  -

 دارین.

را ًگِ هی  shiftسن هستطیل را اًتخاب هی کٌین ٍ کلیک برای رسن هربغ ، ابتذا ابسار ر -

 دارین

 تٌظیوات هشتَط تِ اضکال

را اًتخاب هی کٌین یا رٍی ضکل  Format Auto Shapeرٍی ضکل هَرد ًظر راست کلیک کردُ ، 

double .کلیک هی کٌین 

 دٍ ًَع رًگ آهیسی دارد  ّر ضکل

 Line Colorرًگ خط ضکل  -1

 Fill Colorرًگ داخل ضکل  -2
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Fill  

 

 

Fill Effect   افکت ّای هختلف جْت رًگ آهیسی ضکل 

 
 

 

 

 

Line  

 

 
 

 

 

 

 

 

 

 
 

 

 

 

 

 

 

 

 

Fgu 

 

 

 

 

 

Color ً٘داخُ ضىُ ر  
Transparency   ضفافیت 

 

 

Color ً٘خظ ضىُ ر  

No line تذٖٚ خظ 

Dashed   ٘ٛع خظ 

Style سثه خظ      

Weight ضخأت خظ 
 

 

 

 

Size 
Rotation چرخص ضکل 

Lock aspect ratio  حفظ نسبت تصویر 

 

 

Layout 

In line with text   ٘ٛضتٝ ٞا اعزاف ضىُ لزار ٔی ٌیز٘ذ 

Square وادر اعزاف ضىُ تٝ صٛرت ٔزتؼی خٛاٞذ تٛد      

Tight ٘ٛضتٝ ٞا تا حذ أىاٖ در اعزاف ضىُ لزار ٔی ٌیز٘ذ   

Behind text ُدر سیز ٔتٗ لزار ٔی ٌیزد ضى  

In Front of text ضىُ رٚی ٘ٛضتٝ ٞا لزار ٔی ٌیزد 
 

 

Gradient   سایٝ رٚضٗ ٞای ٔختّف 

Texture    تافت یا اٍِٛ ٞای ٔختّف 

Pattern   اٍِٛ یا لاِة ٞای ٔختّف تا ٞاضٛر 

Picture   ضىُ تا تصٛیز ا٘تخاتی پز ٔی ضٛد 

 

 استفادٜ ٔی وٙیٓ.  Auto Shapeتزای رسٓ اضىاَ پیص فزض اس ٌشیٙٝ   -

 استفادُ هی کٌین  Arrow keyاص دکوِ ّای  شای جاتِ جایی  اضکال  ًکتِ : ت -

 هی کٌین    ctrl + Arrow keyاصدس صَست ًیاص تِ جا تِ جایی سیض اضکال  -
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Textbox 

اتشار ٔی تٛا٘یذ ٔتٗ خٛد را در ٞز جای صفحٝ وٝ خٛاستیذ تٝ صٛرت یه وادر لزار  ٘ٛار اس ایٗ تا استفادٜ

 دٞیذ.

 textهحَ ضَد ، دس قسوت تٌظیوات هشتَط تِ سًگ  خظ     text boxدس صَستی کِ تخَاّیذ کادس  تَجِ :

box   ٌِگضی ،No line   .سا اًتخاب کٌیذ 
 

 

  (auto shapes > Connectors) ّا  connectorٍ استفادُ اص  تسسن فلَ چاس

) تٛجٝ وٙیذ ا٘تخاب ٚ رسٓ ٔی وٙیٓ auto shape > flowchartاتتذا اضىاَ ٔٛرد ٘ظز را اس ٌشیٙٝ  -

 وٝ ایٗ اضىاَ تایذ داخُ وادر رسٓ ضىُ ، ایجاد ضٛ٘ذ.

 یٓ.َ را تٝ یىذیٍز ٚصُ ٔی وٙدٞٙذٜ ٞا اضىا اتصاَتا استفادٜ اس سپس  -

Word Art 

وٙیذ..تیطتز اس ایٗ ٌشیٙٝ  ٔختّف ٘ٛضتٗ را ایجاد تا استفادٜ اس ایٗ ٌشیٙٝ ٔی تٛا٘یذ  سثه ٞا ٚ افىت ٞای 

 ضٛد. تزای ایجاد ػٙٛاٖ اصّی استفادٜ ٔی

٘ٛع سثه ،  را ٚیزایص وٙیذ ، ٕٞچٙیٗ تٙظیٕات ٔزتٛط word Art، ٔتٗ ٔی تٛا٘یذ Word Artتا ٘ٛار اتشار 

 ا٘جاْ دٞیذ.ٚ .... را  اواراوتز ٞضىُ سثه ، فاصّٝ تیٗ 

 
Organization Chart 

ثی را ا٘تخاب ٔزات ٝسّسّپٙجزٜ ای تاس ٔی ضٛد. ٘ٛع چارت را  organization chartتا وّیه تز رٚی دوٕٝ 

فؼاَ ٔی    organization chartاتٛٔاتیه  یه چارت وٛچه رسٓ وزدٜ ٚ ٘ٛار اتشار     Wordٔی وٙیٓ. 

 ضٛد. 

 organization chart٘ٛار اتشار 
 

 

 

 

 

Insert shape  

 

 

 

 
Layout  

Subordinate سیز دست 
 

Coworker  ٕٞىار      
 

Assistant   دستیار 

Standard ػادی 

Both hanging ا٘طؼاب دٚ عزفٝ       

Left hanging ب اس عزف چپا٘طؼا   

Right hanging ا٘طؼاب اس عزف راست      

 

Select  

Level   ا٘تخاب یه سغح 

Branchesا٘تخاب تٕاْ ضاخٝ ٞا 

All assistants ا٘تخاب تٕاْ دستیار ٞا    

All connecting line ا٘تخاب تٕاْ خغٛط اتصاِی   

 
استایُ ٞای  auto formatاس ٌشیٙٝ 

 وٙیذ.ٔختّف چارت را ٔی تٛا٘یذ ا٘تخاب 
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Clip Art 

 یا ٔٛضٛع است.تٝ اضىاَ اس لثُ عزاحی ضذٜ ای ٔی ٌٛیٙذ وٝ ٞز یه ٘طاٖ دٞٙذٜ یه ٔفْٟٛ 

  wordٚ یا اس واِزی ٔٛجٛد در ایٙتز٘ت ا٘تخاب ٚ در   wordٔی تٛا٘یذ ایٗ اضىاَ را اس ٌاِزی ٔٛجٛد در 

 ٚارد وٙیذ.

تٝ ٚجٛد آٔذٜ ، رٚی ضىُ راست وّیه  auto shape٘ىتٝ : تزای اضافٝ وزدٖ ٔتٗ در اضىاِی وٝ تٝ ٚسیّٝ 

 را ا٘تخاب ٔی وٙیذ.  add textوزدٜ ، ٌشیٙٝ 
 Insert picture   

Insert > picture > from file 

فؼاَ ٔی  picture تزای ٚارد وزدٖ تصٛیز اس ایٗ ٌشیٙٝ استفادٜ ٔی وٙیٓ. تا ٚارد وزدٖ تصٛیز ٘ٛار اتشار

 ضٛد.
 

Color  

 

 

 

More contrast    ً٘افشایص تضاد ر   les contrast    ً٘واٞص تضاد ر 

More brightness  یی تصٛیز  افشایص رٚضٙا  less brightness   واٞص رٚضٙایی تصٛیز  

Crop   ٗٔی تٛا٘یذ لسٕتی اس تصٛیز را ٍ٘ٝ داضتٝ ، ٔا تمی آٖ را حذف وٙیذ اتشارتا استفادٜ اس ای  

Rotate  درجٝ تٝ چپ ٔی چزخذ. 09تا ٞز تاس وّیه ، تصٛیز  

Line style .٘ٛع خغٛط اعزاف تصٛیز را تؼییٗ ٔی وٙذ 

Trance parent حذف پیىسُ ٞای رٍ٘ی ٔطاتٝ تزای  

 

 سا اًتخاب هی کٌین.  text wrappingًکتِ : تشای جاتِ جایی تصَیش اتتذا یکی اص حالت ّای 

 

اص ّش چیضی کِ دس حال ًوایص است       print screenهی تَاًیذ تِ ٍسیلِ دکوِ   windowsًکتِ : دس 

ایجاد کشدُ ،   text boxذُ ، هی تَاًیذ اتتذا یک ػکس تگیشیذ ، تشای ٍاسد کشدى سشیغ ایي ػکس گشفتِ ض

 کٌیذ.  pasteٍ ػکس سا 

 

 

 

 

 

 

Automatic ٔؼِٕٛی 

Grayscale تصٛیز خاوستزی      

Black & white تصٛیز سیاٜ ٚ سفیذ    

Washout تصٛیز ٔات      
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ٔی خٛرد ، در ایٗ صٛرت اٌز تخٛاٞیذ   insert٘ىتٝ ! ٌاٞی اٚلات ٔٛلغ تایپ اضتثاٞا دست ضٕا تٝ وّیذ 

ٍشیٗ ٔی تیٗ ٘ٛضتٝ ٞا ٔتٙی را اضافٝ وٙیذ ٘ٛضتٝ ٞای تؼذ اس آٖ لسٕت پان ضذٜ ، ٘ٛضتٝ ٞای جذیذ جای

 را ٔی تیٙیذ.  OVRتٛجٝ وٙیذ ٔٛلؼی وٝ ایٗ حاِت فؼاَ تاضذ ، در ٘ٛار ٚضؼیت حاِت  ضٛد ،

 را تار دیٍز فطار دٞیذ.   insertتزای جٌّٛیزی اس ایٗ اتفاق وّیذ 

 

 تؼشیف صیش ًَیس تشای کلوات
Insert > Reference > foot note 

 لزار دٞیذ.  normalرا در حاِت   view، اتتذا    footnote٘ىتٝ : تزای ا٘جاْ تٙظیٕات ٔزتٛط تٝ 
View > normal 

 را ا٘تخاب ٔی وٙیٓ  view     ،foot noteسپس اس ٔٙٛ 
View > foot note 

 

یز٘ٛیس در پاییٗ صفحٝ تاس ٔی ضٛد وٝ ٔی تٛاٖ تا ا٘تخاب در ایٗ ٍٞٙاْ ، ٘ٛار اتشار  ٔزتٛط تٝ تٙظیٕات س

footnote separator ٔ زتٛط تٝ خظ جذا وٙٙذٜ را ا٘جاْ داد.تٝ ػٙٛاٖ ٔثاَ آٖ را راست چیٗ ، تٙظیٕات

 وزد. !

 

 ایجاد کادس ٍ پس صهیٌِ تشای صفحِ 
Format > Border and Shading  

تٌظیوات   page borderتٌغیوات تشای یک پاساگشاف اًجام هی ضَد اها دس تة   Bordersتة تَجِ : دس 

 تشای توام صفحات اًجام هی ضَد.

 option  ،measureپیذا کٌذ ، دس قسوت  هغاتقتجِ : تشای ایٌکِ اًذاصُ کادس ، تا اًذاصُ حاضیِ صفحِ ، تَ

form   سا دس حالتtext   ٌِقشاس دادُ ،  گضیalign……  .سا تیک هی صًین 

 استفادٜ ٔی وٙیٓ. Artٞای ٌزافیىی اس ٌشیٙٝ  وادر ا٘تخابتزای  -

 تزای ٌذاضتٗ ػىس تٝ ػٙٛاٖ پس سٔیٙٝ 
Format > background > printed water mark 
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 ایجاد سز صفحٝ ٚ پا صفحٝ 
View > Header and Footer 

تا ا٘تخاب ایٗ ٌشیٙٝ ، وادر ٔزتٛعٝ در تالا ٚ پاییٗ صفحٝ اضافٝ ٔی ضٛد. وٝ ٔی تٛاٖ ایٗ وادر را تٝ  -

 دِخٛاٜ لاِة تٙذی وزد.

 ا٘تخاب ٔی وٙیٓ.   header and footerرا اس ٘ٛار اتشار   closeتؼذ اس پایاٖ لاِة تٙذی ، دوٕٝ  -

 وٝ تزای سز صفحٝ ٚ پا صفحٝ ا٘جاْ ٔی دٞیٓ در تٕاْ صفحات تىزار ٔی ضٛد.لاِة تٙذی تٛجٝ :  -

 

 header and footer ًَاس اتضاس 

Insert auto text  اضافٝ ٔی وٙذ. ٝتا پا صفح ٝتؼضی اس تیتز ٞای آٔادٜ را در سز صفح  

Insert page number  .ضٕارٜ صفحٝ را ٚارد ٔی وٙذ 

 Format page numberتزای تغییز لاِة ضٕارٜ صفحٝ    

 

Insert date تاریخ را ٚارد صفحٝ ٔی وٙذ 

Insert time سٔاٖ را ٚارد صفحٝ ٔی وٙذ 

 
 

 

Page setup   ٝتٙظیٕات ٔزتٛط تٝ صفح 

ضذٜ ٚ در   page setupفزد ٔتفاٚت تاضذ ٚارد  سز صفحٝ ٚ پا صفحٝ تزای صفحات سٚج ٚ  تزای ایٙىٝ

ٚ تزای ایٙىٝ سزصفحٝ ٚ پا صفحٝ  را تیه ٔی س٘یٓ different odd and even، ٌشیٙٝ   layoutلسٕت 

 را تیه ٔی س٘یٓ.  first pageتزای صفحٝ اَٚ ٔتفاٚت تاضذ ٌشیٙٝ 

Show/hide document text   ٔخفی وزدٖ ٔتٗ ٘ٛضتٝ ٞا 

 اب اهلائی ظ یفؼال کشدى غل
 

 

Tools > option > spelling & grammar  
 

  auto correct ٍیژگیاستفادُ اص 

Tools > autocorrect option > auto correct  

ػثارت وأّی را وٝ ٔی خٛاٞیٓ  withػثارت اِٚیٝ را تایپ ٔی وٙیٓ ٚ  در لسٕت    replaceدر لسٕت 

یه وادر در تالای   wordدر ایٗ حاِت تا تایپ ػثارت اِٚیٝ ،  .جایٍشیٗ ػثارت اِٚیٝ ضٛد را تایپ ٔی وٙیٓ

Number format  ا٘تخاب سثه اػذاد 
Continue from previous number 

ضٕارٜ ٞز صفحٝ را اس ادأٝ ضٕارٜ 

 صفحٝ لثُ ا٘تخاب ٔی وٙذ

Start at   ػذد ضٕارٜ صفحٝ را اس ٔمذار

 ٚرٚدی ضزٚع ٔی وٙذ

Check spelling as you type  تزای چه وزدٖ غّظ ٞای ألایی 

Check grammar as you type تزای چه وزدٖ غّظ ٞای ٌزأزی    
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وّٕٝ جایٍشیٗ   enterوّیذ  ٖفطار دادػثارت اِٚیٝ تاس وزدٜ ، وّٕٝ جایٍشیٗ را ٘طاٖ ٔی دٞذ ، در صٛرت 

 ٔی ضٛد.

 ٟ٘ا ٔطىُ است استفادٜ وٙیذ.ّٕات تشري ٚ یا وّٕاتی وٝ تایپ آاس ایٗ ٚیژٌی تزای تایپ سزیغ و
Auto text  

تا استفادٜ اس ایٗ ٚیژٌی  تؼضی اس ٔتٗ ٞای اس لثُ آٔادٜ ضذٜ را ٔی تٛا٘یذ تٝ صفحٝ اضافٝ وٙیذ.ٕٞچٙیٗ 

 .تؼذا اس آٖ ٞا استفادٜ وٙیذ اضافٝ وٙیذ ٚ auto textٔی تٛا٘یذ ٔتٗ ٞایی را تٝ 

 

 تشسین جذٍل 
Table > inset table 

Number of column ستَى ّا تؼذاد  

Number of row تؼذاد سدیف ّا 
 

Text behavior  

 
 

 

 ! ًکتِ : قثل اص سسن جذٍل ، جْت هتي سا تؼییي کٌیذ ، دس غیش ایي صَست جذٍل چپ چیي هی ضَد

 تزای حزوت تیٗ خا٘ٝ ٞای جذَٚ 

 استفادٜ وٙیذ. shift+Tabاستفادٜ وٙیذ ٚ تزای تزٌطت تٝ خا٘ٝ لثُ اس  TABتزای حزوت تٝ سٕت جّٛ اس 

 ٘یذ تا وّیذ ٞای جٟت دار ٘یش ایٙىار را ا٘جاْ دٞیذ.تٛجٝ : ٔی تٛا

لزار دادٜ ، ػلأت ٔٛس ػٛض ضذٜ ، تا یه ، ٔٛس را تالا ستٖٛ ٔٛرد ٘ظز  اًتخاب یک ستَىتزای 

 وّیه ستٖٛ ٔٛرد ٘ظز ا٘تخاب ٔی ضٛد ، 

 را ٍ٘ٝ داریذ !  ctrlتزای ا٘تخاب چٙذ ستٖٛ وّیه 

(  directionیا راست خارج اس جذَٚ تثزیذ) تا تٛجٝ تٝ  ٔٛس را تٝ ٌٛضٝ چپ  اًتخاب یک سطرتزای 

 ػلأت ٔٛس تغییز وزدٜ ٚ تا یه وّیه ، جذَٚ ا٘تخاب ٔی ضٛد.

 بِ ّریک از خاًِ ّای جذٍل یک سلَل هی گَیٌذ.

 ٔی وٙیٓ. با٘تخا٘ظز ضذٜ ، تا دري سَّٛ ٞا را  ٔٛردتزای ا٘تخاب یه یا چٙذ سَّٛ ، ٚارد سَّٛ 

 

 

 

 

 

 

Fix column with ا٘ذاسٜ ستٖٛ ٞا را ٔی تٛاٖ تؼییٗ وزد 

Auto fit to  content   ٔی دٞذا٘ذاسٜ ستٖٛ ٞا را تٝ ا٘ذاسٜ وّٕات داخُ آٖ لزار  

Auto fit to windows  .ا٘ذاسٜ ستٖٛ را تٝ ا٘ذارٜ صفحٝ لزار ٔیذٞذ 
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 ّا ف سلَل حز

 را ا٘تخاب ٔی وٙیٓ delete cellsرٚی سَّٛ ٔٛرد ٘ظز راست وّیه وزدٜ ٚ 
 

 

Delete cells  
 

 

 

 

 

 ادغام کردى سلَل ّا 

 را ا٘تخاب ٔی وٙیٓ. mergeاتتذا سَّٛ ٞای  ٔٛرد  ٘ظز را ا٘تخاب وزدٜ ، سپس راست وّیه وزدٜ ، ٌشیٙٝ 

 تقسین کردى سلَل ّا

تاس ضذٜ ،  split، پٙجزٜ  را ا٘تخاب ٔی وٙیٓ spiltوّیه راست ٚ سپس  در خا٘ٝ ٔٛرد ٘ظز لزار ٌزفتٝ ،

 تؼذاد سغز ٞا ٚ ستٖٛ ٞا  را ٚارد ٔی وٙیٓ تا سَّٛ تٝ آٖ تؼذاد تمسیٓ ضٛد.

 : برای یکساى ًوَدى طَل خاًِ ّای جذٍل
 

 

Table > auto Fit 

 

 

 

 

Shift cells left  وزدٜ ، ٕٞٝ سَّٛ ٞا را تٝ چپ ضیفت ٔی دٞذ خا٘ٝ ٔٛرد ٘ظز را حذف  
Shift celles up    

ذف وزدٜ ، ٔحتٛیات خا٘ٝ ٞای سیزیٗ را تٝ تالا ضیفت ٔی دٞذٔحتٛیات خا٘ٝ ٔٛرد ٘ظز را ح  

Delete entire row    ٔی وٙذ حذفردیفی وٝ خا٘ٝ ٔٛرد ٘ظز در آٖ ٚجٛد دارد را  

Delete entire column ستٛ٘ی وٝ خا٘ٝ ٔٛرد ٘ظز در آٖ ٚجٛد دارد را حذف ٔی وٙذ.    

Auto fit to content     ٝوّٕات داخُ آٖ لزار ٔی دٞذ ا٘ذاسٜعَٛ ستٖٛ ٞا را ت  

Auto fit to window ٘ذاسٜ صفحٝ لزار ٔی دٞذ عَٛ جذَٚ را تٝ ا     

Auto fit to column whit ٔی دٞذ.   ٞٓ ا٘ذاسٜ لزار عَٛ ستٖٛ      


